보안 위협을 한발 앞서서 예방하세요

WordPress 설치, 플러그인 테마에 대한 악성코드, 보안 자동 스캔.

젯팩 프로텍트에서는 워드프레스 코어, 테마 및 플러그인과 연관된 37,530가지 이상의 취약점을 스캔합니다.

간단하지만 강력합니다

설정만 해두면 일일이 챙기지 않아도 됩니다. 이해하기 쉬운 Protect 알림판을 통해 자동 스캔 결과와 권장되는 수정 사항을 추적할 수 있습니다.

사이트는 저희가 보호할 테니 여러분은 비즈니스 운영에 집중하세요

워드프레스 코어, 테마 및 플러그인과 연관된 37,530가지 이상의 취약점이 포함된 취약점 데이터베이스를 이용하는 매일 자동 스캔으로 사이트를 보호하세요. 워드프레스 보안 전문가와 연구원으로 구성된 전담팀에서 취약점 카탈로그를 지속적으로 업데이트합니다.

엔터프라이즈급 WordPress 보호 기능

전 세계에서 가장 큰 기업 중 일부가 이용하는 보안 위협 데이터베이스를 여러분도 똑같이 이용하세요. 매월 수백만 건의 보안 스캔이 저희 데이터베이스를 통해 실행됩니다.

자주 묻는 질문

WordPress 보안 기능과 악성코드 스캔이 필요한 이유는 무엇인가요?

WordPress 사이트가 해킹되면 비즈니스의 수익과 평판에 심각한 피해를 줄 수 있습니다.

Jetpack Protect는 WordPress 사이트 보안에 어떤 도움이 되나요?

Jetpack Protect는 무료 WordPress 보안 및 악성코드 스캔 플러그인입니다. Jetpack Protect는 여러분의 사이트를 스캔하여 여러분이 설치한 플러그인, 테마, 코어 파일에 있는 잠재적인 악성코드와 보안 위협을 여러분에게 알려줍니다.

이 플러그인을 작동하려면 Jetpack 플러그인이 필요한가요?

Jetpack 플러그인이 없어도 Jetpack Protect를 실행하고 사이트를 보호할 수 있습니다.

Jetpack Protect가 WordPress 보안 위협과 악성코드를 발견했다는 걸 제가 어떻게 알 수 있나요?

WordPress 관리자 패널의 Jetpack Protect 알림판에서 통합 악성코드 스캐너를 통해 발견한 보안 위협과 악성코드를 확인할 수 있습니다.

Jetpack Protect가 보안 위협을 발견했다면 제가 어떤 조치를 취해야 하나요?

악성코드 스캐너가 보안 위험을 발견했다면 Jetpack Protect 알림판에서 사이트 보안에 권장되는 조치를 확인할 수 있습니다.

보안 위협을 한발 앞서서 예방하세요

무료로 사이트 보호